Logo

标签:CentOS

2 篇文章

与宝塔面板配合使用

声明本组织与宝塔面板官方无任何合作和利益关系。您在使用期间如果有宝塔面板所带来的问题,均与我们无关。开始之前,我们默认认为您已经安装好了宝塔面板,以及熟悉宝塔面板的使用。建议使用宝塔面板最新版本,截止到撰写指南的时刻,宝塔面板的版本为 7.4.7。Halo 部署参见 在 Linux 环境部署「作为服...

在 Linux 环境部署

在继续操作之前,我们推荐您先阅读《写在前面》,这可以快速帮助你了解 Halo。依赖检查目前运行 Halo 的最低依赖要求为 JRE 11,请务必确保在进行下面操作之前已经正确安装了 JRE。目前介绍两种 Linux 发行版的安装方式,均为 OpenJRE,不推荐 Oracle 版本。CentOS s...