在继续操作之前,我们推荐您先阅读《写在前面》,这可以快速帮助你了解 Halo。依赖检查目前运行 Halo 的最低依赖要求为 JRE 11,请务必确保在进行下面操作之前已经正确安装了 JRE。目前介绍两种 Linux 发行版的安装方式,均为 OpenJRE,不推荐 Oracle 版本。CentOS s...